Hvad skal jeg overveje omkring Android versionen?

  • Den virker på mobiler og tablets med Android version 6.0 eller nyere. Enheden skal være kompatibel med Bluetooth BLE 4.0 (eller nyere).
  • Nogle Android enheder anbefaler at du tillader appen at bruge din placering. Dette er IKKE for at spore dit barn, men for at give en bedre Bluetooth forbindelse til sensoren. Tillad at den finder placeringen, ellers nægter enheten at forbinde til sensoren.
  • Nogle Android enheder kan bede som "Smart Lock" tilkobling, som du bør acceptere.
  • Nogle Android enheder vil bede om at du tilføjer sensoren som godkendt Bluetooth enhed, hvilket du bør acceptere.
  • Vi har testet de mest populære iOS og Android enheder som har Bluetooth Smart (BLE 4.0. eller nyere).

Fik du ikke svar på det du søgte? Kontakt os Kontakt os